Difficultés de connexion

Ici, vous pouvez trouver de l'aide et des informations sur l'utilisation du forum. C'est également sur ce forum que vous pouvez poser des questions sur des problèmes que vous rencontrez.
5 messages Page 1 sur 1

Jplm En ligne

Avatar du membre
Messages : 15626
Enregistré le : 03 oct. 2011, 10:37
Nom : Jean-Pierre Lachenal-Montagne
Société : Société Mycologique de France
Localisation : Paris, parfois Corse

Message par Jplm »
Bonsoir,

En complément de mes messages personnels à Félicien et Fifi, pour l'instant non lus, je confirme ici que plusieurs d'entre nous rencontrons des difficultés de connexion à Champis.net depuis hier 10/06/19, cela a commencé dans le courant de la journée : connexion au site très lente ou nécessitant plusieurs essais, idem lors de la validation d'un message, ceci alors même que très peu de membres ou de visiteurs sont en ligne..

Pouvez-vous voir ce qui se passe ? - en espérant que ce ne soit rien de grave.

Merci d'avance,

Jplm
Jean-Pierre Lachenal-Montagne

Jplm En ligne

Avatar du membre
Messages : 15626
Enregistré le : 03 oct. 2011, 10:37
Nom : Jean-Pierre Lachenal-Montagne
Société : Société Mycologique de France
Localisation : Paris, parfois Corse

Message par Jplm »
Jplm a écrit :
Bonsoir,

En complément de mes messages personnels à Félicien et Fifi, pour l'instant non lus, je confirme ici que plusieurs d'entre nous rencontrons des difficultés de connexion à Champis.net depuis hier 10/06/19, cela a commencé dans le courant de la journée : connexion au site très lente ou nécessitant plusieurs essais, idem lors de la validation d'un message, ceci alors même que très peu de membres ou de visiteurs sont en ligne..

Pouvez-vous voir ce qui se passe ? - en espérant que ce ne soit rien de grave.

Merci d'avance,

Jplm

PS 11/06 0h27 : depuis que je l'ai signalé ci-dessus, ça remarche ! Alors soit je suis magicien, soit Félicien a réglé le problème sans rien dire, soit c'est simplement le passage du 10 au 11/06 qui a purgé le système.
Jean-Pierre Lachenal-Montagne

Ghislaine

Messages : 4431
Enregistré le : 07 sept. 2010, 15:25
Localisation : Forêt du jorat, Lausanne suisse.

Message par Ghislaine »
Merci de la remarque j'étais prête à changer de tablette! :grandsourire:
On ne voit vraiment une chose que lorsqu'on la comprend. J.Constable.

castor74 En ligne

Avatar du membre
Messages : 13635
Enregistré le : 23 sept. 2011, 17:11
Nom : Laurent Francini
Société : LA CHANTERELLE DE VILLE-LA-GRAND
Localisation : La Yaute - Haute-Savoie (la «vraie» Savoie) ;-)
Site Internet

Message par castor74 »
Bonjour, ça a l'air de fonctionner de nouveau. Merci au magicien, on va le garder précieusement. :grandsourire:
http://www.francini-mycologie.fr/index.htmlMyco-botaniste passionné!Nikon D90 - F-S DX 18-200 mm f:3,5/5,6 G ED VRII - AF-S Nikkor 105 mm macro f:2.8 G ED - Micro Nikkor 60 mm f:2.8

Odile

Messages : 331
Enregistré le : 25 mars 2019, 09:28
Société : Société Histoire Naturelle Voiron Chartr
Localisation : Voiron - Isère

Message par Odile »
Oui, plus de problèmes ce matin. J'ai l'impression que c'était lié à la connexion car, sur l'ordi de mon mari où je ne suis pas connectée en permanence, je pouvais consulter les sujets...
Merci aux Admin !
5 messages Page 1 sur 1