Les petits boutons s'en vont...

Ici, vous pouvez trouver de l'aide et des informations sur l'utilisation du forum. C'est également sur ce forum que vous pouvez poser des questions sur des problèmes que vous rencontrez.
Avatar du membre
Jplm
Messages : 7947
Enregistré le : 03 oct. 2011, 10:37
Localisation : Paris, parfois Corse

Les petits boutons s'en vont...

Messagepar Jplm » 30 nov. 2017, 14:25

Bonjour,

Ceci s'adresse essentiellement à Félicien, Fifi m'a déjà dit ne rien pouvoir faire. Je signale le problème ici parce que je ne suis peut-être pas le seul à l'avoir constaté.

Lorsque je suis connecté sur la version mobile du forum, les petits boutons-outils de message (modifier, supprimer, rapporter, avertir, citer) disparaissent très souvent (pas toujours) et sont remplacés par un bouton "menu déroulant" qui propose simplement de copier le lien ou le texte du lien ou de partager le lien.

Ceci est très gênant lorsqu'on n'a pas accès à un ordinateur et qu'on veut pouvoir participer aux débats, répondre en citant par exemple ou bien corriger une faute de frappe, ajouter un truc etc. sans même parler d'actions dites de modération.

Je ne sais pas s'il s'agit d'un bug ou si j'ai déparamétré quelque chose par mégarde.

Merci d'avance,

Jplm
Jean-Pierre Lachenal-Montagne

Avatar du membre
Jplm
Messages : 7947
Enregistré le : 03 oct. 2011, 10:37
Localisation : Paris, parfois Corse

Re: Les petits boutons s'en vont...

Messagepar Jplm » 06 déc. 2017, 20:36

Bonsoir,

J'aurais apprécié une réponse.

Jplm
Jean-Pierre Lachenal-Montagne


Retourner vers « Support pour le forum »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité