Les petits boutons s'en vont...

Ici, vous pouvez trouver de l'aide et des informations sur l'utilisation du forum. C'est également sur ce forum que vous pouvez poser des questions sur des problèmes que vous rencontrez.
Avatar du membre
Jean Pierre
Messages : 3519
Enregistré le : 21 sept. 2011, 10:40
Localisation : Seine et Marne
Contact :

Re: Les petits boutons s'en vont...

Messagepar Jean Pierre » 03 avr. 2018, 21:28

Copie d'écran.
Fichiers joints
2018-04-03-21-24-14.png

Avatar du membre
Jplm
Messages : 9106
Enregistré le : 03 oct. 2011, 10:37
Localisation : Paris, parfois Corse

Re: Les petits boutons s'en vont...

Messagepar Jplm » 04 avr. 2018, 11:59

Jean Pierre a écrit :Copie d'écran.

C'est pas juste. Je suis dé-gou-té. :triste: :mad: :triste:

Bonne journée à toi,

Jplm


PS : selon ton conseil, j'ai envoyé un mail à Félicien hier, pour l'instant sans réponse.
Jean-Pierre Lachenal-Montagne

Avatar du membre
riri31
Messages : 928
Enregistré le : 26 oct. 2013, 23:46
Localisation : Toulouse

Re: Les petits boutons s'en vont...

Messagepar riri31 » 04 avr. 2018, 15:55

Bonjour Jplm,
Pour répondre à ta question,
Pour ma part je bénéficie de tous les boutons,
Je suis sur Android.
À +
"la Nature ne fait rien d'inutile" ARISTOTE

Avatar du membre
Jplm
Messages : 9106
Enregistré le : 03 oct. 2011, 10:37
Localisation : Paris, parfois Corse

Re: Les petits boutons s'en vont...

Messagepar Jplm » 04 avr. 2018, 17:30

Merci Richard,

J'ai passé tout en revue, je ne vois pas quelle fausse manip j'aurais pu faire qui fasse disparaître les boutons mais j'ai une idée : c'est peut-être lié au statut de modérateur. En effet je crois que j'ai plus de boutons que les autres utilisateurs (sur grand écran, j'ai 6 icônes pour intervenir sur les messages des autres ou 5 pour intervenir sur les miens), il se peut que par manque de place dans la version mobile ils aient été regroupés sur une seule icône "menu déroulant" ; le problème c'est que ça ne déroule rien !

Dans ce cas Linda ou Fifi doivent avoir le même problème sur mobile.

Jplm
Jean-Pierre Lachenal-Montagne

Avatar du membre
Fifi
Site Admin
Messages : 11484
Enregistré le : 24 juil. 2006, 17:34
Localisation : Loire Atlantique, France

Re: Les petits boutons s'en vont...

Messagepar Fifi » 04 avr. 2018, 20:25

Jplm a écrit :Dans ce cas Linda ou Fifi doivent avoir le même problème sur mobile.
Je n'ai pas de mobile (mais un vieux portable à clapet...), je vais regarder ça sur celui de ma compagne.

As-tu essayé en positionnant ton mobile à l'horizontale ?
L'amanite phalloïde a mauvaise réputation.
C'est pourtant l'un des rares champignons qui soit capable d'abréger les souffrances des myopathes.
Pierre Desproges

Avatar du membre
Jplm
Messages : 9106
Enregistré le : 03 oct. 2011, 10:37
Localisation : Paris, parfois Corse

Re: Les petits boutons s'en vont...

Messagepar Jplm » 04 avr. 2018, 20:46

Fifi a écrit :Je n'ai pas de mobile (mais un vieux portable à clapet...), je vais regarder ça sur celui de ma compagne.

Tu as de la chance, mieux vaut avoir une compagne qu'un smartphone. J'essayerai la position horizontale demain même si je n'y crois guère.

Jpl
Jean-Pierre Lachenal-Montagne

Avatar du membre
Fifi
Site Admin
Messages : 11484
Enregistré le : 24 juil. 2006, 17:34
Localisation : Loire Atlantique, France

Re: Les petits boutons s'en vont...

Messagepar Fifi » 04 avr. 2018, 20:54

Je viens de tester...
Position verticale un seul bouton, position horizontale j'ai tous les boutons ! :clindoeil:
L'amanite phalloïde a mauvaise réputation.
C'est pourtant l'un des rares champignons qui soit capable d'abréger les souffrances des myopathes.
Pierre Desproges

Avatar du membre
Jplm
Messages : 9106
Enregistré le : 03 oct. 2011, 10:37
Localisation : Paris, parfois Corse

Re: Les petits boutons s'en vont...

Messagepar Jplm » 04 avr. 2018, 23:14

Fifi a écrit :Je viens de tester...
Position verticale un seul bouton, position horizontale j'ai tous les boutons ! :clindoeil:

Ridicule... mais génial, ça marche !

Donc en s'y mettant à plusieurs on a trouvé la solution, ou au moins la parade. C'est grâce aux essais de Jean Pierre et Riri sur Android que j'ai eu l'intuition que ça ne pouvait pas être lié à mon appareil mais peut-être au fait d'avoir, de par mon "statut", plus de boutons qu'eux. Et c'est grâce à tes essais qu'on en a eu la confirmation : en position verticale, le site refuse d'afficher tous les boutons. Je m'en souviendrai quand je n'aurais qu'un portable pour accéder au forum, merci.

Jplm
Jean-Pierre Lachenal-Montagne


Retourner vers « Support pour le forum »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité